Skip to end of metadata
Go to start of metadata

You are viewing an old version of this page. View the current version.

Compare with Current View Page History

« Previous Version 3 Current »

SYMPTOMS


In time of Barcode Printing Configuration, CTL file was not uploading & showing this error - "There is some problem in server. Please contact to vendor." 

CAUSE


WebAPI” folder does not have full permission. 

RESOLUTION


The problem will be resolved after providing full permission to the “WebAPI” folder.


  • No labels

0 Comments

You are not logged in. Any changes you make will be marked as anonymous. You may want to Log In if you already have an account.