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SYMPTOMS

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The file or module is completely accessible from the server but not accessible from the workstation.

CAUSE

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The most common cause for the above is that the software may have a different path configured in the node and the server. 

 RESOLUTION

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  1. Take a full backup of GINESYS. 
  2. Uninstall GINESYS from node.
  3. Reinstall GINESYS at node.
  4. Re-map the application folder in the correct path.

The  GINESYS application will probably run fine now.

This should resolve your issue, in case you face it again please contact our Ginesys Care portal - https://care.ginesys.in/ 

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