SYMPTOMS
The file or module is completely accessible from the server but not accessible from the workstation.
CAUSE
The most common cause for the above is that the software may have a different path configured in the node and the server.
RESOLUTION
- Take a full backup of GINESYS.
- Uninstall GINESYS from node.
- Reinstall GINESYS at node.
- Re-map the application folder in the correct path.
The GINESYS application will probably run fine now.
In case it still does not work properly, please log a ticket in our Support portal - support.ginesys.in
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