mO SharemO Share

CTL file was not uploading & "There is some problem in server. Please contact to vendor." Error message is showing

SYMPTOMS


Requested by: Gyanesh Kumar 13/Feb/2019 

In time of Barcode Printing Configuration, CTL file was not uploading & showing this error - "There is some problem in server. Please contact to vendor." 

CAUSE


WebAPI” folder does not have full permission. 

RESOLUTION


The problem will be resolved after providing full permission to the “WebAPI” folder.